PROJET AUTOBLOG


Statusnet - postblue

Site original : Statusnet - postblue

⇐ retour index

postblue: !gnusocial still needs expiring thumbnails and medias (especially when StoreRemoteMedia plugin is installed https://git.gnu.io/gnu/gnu-social/issues/305

lundi 16 avril 2018 à 00:42
!gnusocial still needs expiring thumbnails and medias (especially when StoreRemoteMedia plugin is installed https://git.gnu.io/gnu/gnu-social/issues/305